La Nouvelle Ekoï : L'Hégémonie des machines (V3 d'Ekoï)


    [sondage] Images...

    Lord Asriel
    Lord Asriel
    Conteur tout puissant

    Nombre de messages : 1014
    Date d'inscription : 14/10/2007

    [sondage] Images... Empty [sondage] Images...

    Message par Lord Asriel le Dim 29 Mar - 15:45

    plop les gens, j'aurais besoin de savoir si vous aussi en ce moment vous avez des bugs ou des lenteurs au niveau de l'apparition des images.

    Bref est ce un problème d'hébergeur ou un problème sur mon pc? ^^"

    S'il y a bien des problèmes d'images je m'occuperai de changer l'hébergeur de tout ça.
    Altar
    Altar
    Citoyen

    Nombre de messages : 114
    Date d'inscription : 14/12/2008

    [sondage] Images... Empty Re: [sondage] Images...

    Message par Altar le Dim 29 Mar - 16:59

    Le site est super lent à s'afficher à 100%.
    Genre avec firefox, sur mon onglet, le cercle tourne tourne et la " planete " qui vas avec le site ne s'affiche pas !
    La banniere et la barre d'accueil non plus !
    Bref j'ai presque plus rien.
    Lord Asriel
    Lord Asriel
    Conteur tout puissant

    Nombre de messages : 1014
    Date d'inscription : 14/10/2007

    [sondage] Images... Empty Re: [sondage] Images...

    Message par Lord Asriel le Dim 29 Mar - 18:07

    uhm je suis allée voir sur les board forumactif, Hitskin (hébergeur de thèmes sur lequel est le thème d'ekoi) rencontre des problèmes. Les techniciens s'en occupent demain en début de matinée, je vais donc attendre un peu avant de faire quoi que ce soit^^

    Contenu sponsorisé

    [sondage] Images... Empty Re: [sondage] Images...

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 16 Oct - 17:03